Router-Forum.deROUTER-FOREN (ALPHABETISCH SORTIERT NACH HERSTELLERN)Longshine › Lcs-wa3-50

Lcs-wa3-50

 | Longshine , Seite 2


» Hallo Gast [anmelden|registrieren]

Gehe zu:
Neues Thema erstellen Antwort erstellen

Beitrag «Longshine LCS-WA5-45 Probleme | LCS und EASYBOX 803 A »
orion2 orion2 ist weiblich
Starter


Dabei seit: 03.Mar.2014
Beiträge: 4
Herkunft: Bochum

Themenstarter Thema begonnen von orion2


Lcs-wa3-50 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

die Entfernung zwischen der AVM und dem Longshine ist ca. 15 meter auf gleicher Ebene also dürfte das kaum ein Problem darstellen da hier alles mit Yton gemauert ist.ich zeige Euch mal die
---------------------------------------------------------
Band: 2.4 GHz (B+G+N)
Mode: AP
Network Type: Infrastructure
SSID:
Channel Width: 20MHz
Control Sideband: Upper
Channel Number: 11
Country: Europe(ETSI)
Broadcast SSID: Enabled
WMM: Disabled
Data Rate: Auto
Associated Clients:
Enable Mac Clone (Single Ethernet Client)
Enable Universal Repeater Mode
SSID of Extended Interface:
--------------------------------------------------------------

Wireless Advanced Settings
Fragment Threshold: (256-2346)
RTS Threshold: (0-2347)
Beacon Interval: (20-1024 ms)
Preamble Type: Long Preamble Short Preamble
IAPP: Enabled Disabled
Protection: Enabled Disabled
Aggregation: Enabled Disabled
Short GI: Enabled Disabled
WLAN Partition: Enabled Disabled
RF Output Power: 100% 70% 50% 35% 15%

auf dieser Seite habe ich keine Änderung vorgenommen
-------------------------------------------------------------------------------------
Wireless Security Setup

Root AP - 11n-AP
Encryption: WPA2
Authentication Mode: Personal (Pre-Shared Key)
WPA2 Cipher Suite: AES
Pre-Shared Key Format: Passphrase
Pre-Shared Key: xxxxxxxxxxxxxxx
Daten die ich eingestellt habe am Longshine

__________________
DK

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von pez am 03.Mar.2014 22:08.

03.Mar.2014 21:12 orion2 ist offline Email an orion2 senden Homepage von orion2 Beiträge von orion2 suchen Nehmen Sie orion2 in Ihre Freundesliste auf
pez pez ist männlich
Ultra-User




Dabei seit: 29.Mar.2002
Beiträge: 15828
Herkunft: Austria

RE: Lcs-wa3-50 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

der LCS soll das WLAN-Signal der AVM "aufnehmen" ("empfangen") und die INetverbindung per Kabel in den Keller weiterleiten...

bei dir muß dann stehen:
Mode: Client und nicht Mode: AP

im Mode: AP ist der LCS grob gesagt ein "WLAN-Sender" mit dem sich mehrere Clients verbinden können, aber nicht das, was du machen willst...

03.Mar.2014 22:06 pez ist offline Email an pez senden Beiträge von pez suchen Nehmen Sie pez in Ihre Freundesliste auf
orion2 orion2 ist weiblich
Starter


Dabei seit: 03.Mar.2014
Beiträge: 4
Herkunft: Bochum

Themenstarter Thema begonnen von orion2


Lcs-wa3-50 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

so ich hab das ganze jetzt einmal mit der Einstellung Client versucht aber leider ohne Erfolg. Normal müsste ich den LCS doch auch nach der Kabel Trennung von meinem Rechner aus, auch ansprechen können das geht auch nicht. Irgend etwas stimmt mit den Einstellungen noch nicht.

__________________
DK

04.Mar.2014 10:13 orion2 ist offline Email an orion2 senden Homepage von orion2 Beiträge von orion2 suchen Nehmen Sie orion2 in Ihre Freundesliste auf
Chris1 Chris1 ist männlich
Ultra-User




Dabei seit: 16.Mar.2003
Beiträge: 12178

re Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo,

Dann setz den Longshine auf Werkseinstellung zurück und konfiguriere ihn neu.
Dazu den Reset Button auf der Rückseite für 5sek drücken.

MAC Filter in der AVM ist deaktiviert?
Passwort Groß- Kleinschreibung beachtet?

Bye Chris

__________________
AVM 6360, Synology NAS, ...
Kein ICQ, MSN Messenger, Facebook, Skype ... Support

Dieser Beitrag wurde schon 1 mal editiert, zum letzten mal von Chris1 am 04.Mar.2014 13:21.

04.Mar.2014 10:26 Chris1 ist offline Email an Chris1 senden Beiträge von Chris1 suchen Nehmen Sie Chris1 in Ihre Freundesliste auf

Seiten (2): « vorherige [1] [2]
Neues Thema erstellen Antwort erstellen