Router-Forum.deROUTER-FOREN (ALPHABETISCH SORTIERT NACH HERSTELLERN)Compex › Keine Netzwerk aber Internet

Keine Netzwerk aber Internet

 | Compex


» Hallo Gast [anmelden|registrieren]

Gehe zu:
Neues Thema erstellen Antwort erstellen

Beitrag «Welche Möglichkeiten hab ich? | GLÜHENDES NETZTEIL !! »
ruppi
Starter


Dabei seit: 01.Sep.2005
Beiträge: 1

Keine Netzwerk aber Internet Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo!
Habe einen NetPassage 15-C Router an dem zwei Rechner angeschlossen sind!
Seit dem Provider wechsel habe ich auf beiden Rechner keinen Netzwerkzugriff mehr!
Internet funktioniert allerdings ohne Probleme!
Wenn ich die Uconfig starte komme ich nicht in das Konfigurationsmenu da sie keinen Router findet !
Woran liegt das! Muss ich da noch etwas einstellen?

Gruß
ruppi

01.Sep.2005 08:19 ruppi ist offline Email an ruppi senden Beiträge von ruppi suchen Nehmen Sie ruppi in Ihre Freundesliste auf
Brösel Brösel ist männlich
Super-User


Dabei seit: 24.Apr.2002
Beiträge: 1934
Herkunft: Köln

RE: Keine Netzwerk aber Internet Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Was hat dein Provider Wechsel mit deinem Netzwerk zu tun. Ich kenne deinen Router nicht. hast Du es mal übe rdie IP Adresse des Routers probiert. sonst würde ich sagen, mach mal einen Hard Reset.

Gruß Brösel

14.Sep.2005 11:05 Brösel ist offline Email an Brösel senden Beiträge von Brösel suchen Nehmen Sie Brösel in Ihre Freundesliste auf

Neues Thema erstellen Antwort erstellen