Router-Forum.deROUTER-FOREN (ALPHABETISCH SORTIERT NACH HERSTELLERN)Cisco › cisco801 und rvs

cisco801 und rvs

 | Cisco


» Hallo Gast [anmelden|registrieren]

Gehe zu:
Neues Thema erstellen Antwort erstellen

Beitrag «Linksys WRT54G probleme | Cisco 80x VPN »
hiob123
Starter


Dabei seit: 05.Mar.2003
Beiträge: 2

cisco801 und rvs Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo Leute ... nach Wochenlangem Probieren bin ich mit meinem Latein am Ende angelangt. Ich wollte eigentlich nur mit RVS und meinem Cisco-Router Faxe empfangen und versenden können, doch leider nimmt mir der Routr keine Faxe an. Vielleicht kann mir hier jemand sagen, wo denn mein Fehler liegt.

Hier die Konfig

version 12.2
no service pad
service timestamps debug uptime
service timestamps log uptime
service password-encryption
!
hostname Cisco801
!
boot system flash c800-y6-mw.122-24a.bin
enable password *****************
!
ip subnet-zero
!
isdn switch-type basic-net3
isdn voice-call-failure 0
!
!
!
interface Ethernet0
description conncted to EthernetLAN
ip address 192.168.123.252 255.255.255.0
ip nat inside
!
interface BRI0
description connected to T_Online
ip address negotiated
ip nat outside
encapsulation ppp
dialer idle-timeout 180
dialer string 0191011
dialer hold-queue 10
dialer-group 1
isdn switch-type basic-net3
isdn twait-disable
isdn autodetect
isdn voice-priority always
isdn incoming-voice data 64
isdn answer1 *****
isdn answer2 *****
no cdp enable
ppp authentication pap callin
ppp pap sent-username ******

ip nat inside source list 1 interface BRI0 overload
no ip http server
ip classless
ip route 0.0.0.0 0.0.0.0 BRI0
!
access-list 1 permit any
access-list 100 deny udp any eq netbios-ss any
access-list 100 deny udp any eq netbios-dgm any
access-list 100 deny udp any eq netbios-ns any
access-list 100 permit udp any any
access-list 100 permit icmp any any
dialer-list 1 protocol ip list 100
!
line con 0
exec-timeout 0 0
password *************
login
stopbits 1
line vty 0 4
password 7 ***********
login
!
rcapi server port 2578
!
rcapi number ****
!
end

30.Apr.2005 18:16 hiob123 ist offline Email an hiob123 senden Homepage von hiob123 Beiträge von hiob123 suchen Nehmen Sie hiob123 in Ihre Freundesliste auf

Neues Thema erstellen Antwort erstellen