Router-Forum.deROUTER-FOREN (ALPHABETISCH SORTIERT NACH HERSTELLERN)Belkin › F5D7230de4 - W-Lan Problem

F5D7230de4 - W-Lan Problem

 | Belkin


» Hallo Gast [anmelden|registrieren]

Gehe zu:
Neues Thema erstellen Antwort erstellen

Beitrag «Extreme Internet Probleme... | Hab mist gebaut und brauche hilfe! »
theone
Starter


Dabei seit: 07.May.2005
Beiträge: 1

F5D7230de4 - W-Lan Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden

Hallo zusammen,

ich bin in Sachen W-Lan ein ziemlicher Dau wenn man so will. Ich habe mir obigen Router den Router F5D7230de4 von Belkin zugelegt. Nach erfolgreicher Einrichtung (die im Gegensatz zur Werbung) ca. 20 min dauerte, hatte mein wired Rechner eine Internetverbindung. Jetzt wollte ich das W-Lan einrichten da ich ein Centrino-Notebook besitze mit integrierter W-Lan Karte von Intel PRO 2200 bg. Nun zu meinem Problem:
- Am Laptop habe ich zunächst keine Einstellungen vorgenommen lediglich habe ich die W-Lan Netzwerkkarte aktiviert. (Ich weiß ncith ob das wichtig ist, die W-Lan Karte scheint im Ad-Hoc Modus zu laufen. Ich kann aber leider keine Einstellmöglichkeit finden sie in den Infrastruktur Modus zu setzen, der ja für W-Lan mit Access Point besser sein soll - habe ich gelesen, wie gesagt bin W-Lan Dau) Auf jedenfall dachte ich das die W-Lan Karte ja eigentlich ein unverschlüsseltes W-Lan, das vom Router ohne Probleme erkennen sollte. Jedoch findet sie kein W-Lan.
- Dann habe ich versucht im Router die SSID zu ändern, dies ging nicth bzw. die SSID belkin54g blieb im Startmenü als Anzeige bestehen und auch in den Einstellungen stand als SSID belkin54g. So ging es auch mit allen anderen Einstellungen, sobald ich auf Apply Changes klickte wurden wieder die alten Einstellungen angezeigt. (Hilft da vielleicht ein Firmware update? - habe mich da ncoh nicht wirklich drangetraut.) Die SSID die im Router angezeigt wird habe ich dann auch der W-Lan Karte des Notebooks gesagt aber trotzdem wurde kein W-Lan gefuden. (Achso BS ist Windows XP Home).

So ich hoffe jetzt ist niemand erschlagen von meinem sehr langen Fehlerbericht. Ich wollte nur eine möglichst genau Problembeschreibung abgeben.

Ich hoffe mir kann jemand helfen. Wäre echt super.

Gruß
theone

07.May.2005 14:32 theone ist offline Email an theone senden Beiträge von theone suchen Nehmen Sie theone in Ihre Freundesliste auf

Neues Thema erstellen Antwort erstellen